Home > SI5 Documentation > User Guide > Text Interface > Menu Options > D-Tools Menu > Update Case

Update Case

Table of contents

D-Tools->Update Case

Use this to update the case settings within a project if you have made changes to your default case settings in the MMPD interface.  A window will open showing what will be changed.  You can uncheck any products you do not wish to change:

File:Text_Interface/Menu_Options/Update_Case/image001.jpg

 

 

You must to post a comment.
Last modified
14:29, 26 Nov 2013

Tags

This page has no custom tags.

Classifications

This page has no classifications.